Vulnerabilità dei siti WordPress e Joomla


Attraverso una vulnerabilità della libreria jQuery, pirati informatici possono iniettare codice malevolo all'interno dei siti basati sulle piattaforme WordPress e Joomla (e che evidentemente utilizzano tale libreria). In questo modo basta navigare le pagine del sito violato per venire automaticamente e trasparentemente infettati.

Articolo: Avast Blog

#webapplication #portal #vulnerability #hacking

Post in evidenza
I post stanno per arrivare
Restate sintonizzati...
Post recenti
Archivio
Cerca per tag
Non ci sono ancora tag.
Seguici
  • Facebook Basic Square
  • Twitter Basic Square
  • Google+ Basic Square